copyright

©2010 Xerox® Corporation. Alle rettigheder forbeholdt. Upublicerede rettigheder forbeholdt under copyright-lovgivningen i USA. Indholdet i denne publikation må ikke gengives på nogen måde uden tilladelse fra Xerox® Corporation.

Den påberåbte copyrightbeskyttelse omfatter alle former for materialer og information med copyright, der nu er tilladt af lovbestemt eller juridisk lovgivning eller herefter tildeles, inklusive uden begrænsning, materiale genereret fra softwareprogrammer, der vises på skærmen, f.eks. typografi, skabeloner, ikoner, skærmbilleder, udseende osv.

XEROX® og XEROX og Design®, Phaser®, CentreWare®, PrintingScout®, Walk-Up®, WorkCentre®, FreeFlow®, SMARTsend®, Scan to PC Desktop®, ColorQube, Global Print Driver® og Mobile Express Driver er varemærker, som tilhører Xerox® Corporation i USA og/eller andre lande.

Dokumentversion 1.0 April 2010


Oversigt over Xerox®-scanningsværktøj

Xerox®-scanningsværktøjet giver dig mulighed for at overvåge og administrere billedfiler, som scannes til din computer. Du kan:

  • Oprette skabeloner, som skal anvendes ved scanning af billeder til din computer. Se fanen Scanningsindstillinger. Hver skabelon angiver de scanningsindstillinger, der anvendes. Du kan også oprette skabeloner for automatisk at scanne billeder til specifikke mapper.
  • Se billederne, som er scannet til din computer og kopier dem til filmapper. Inkluder dem som vedhæftelser i e-mailmeddelelser eller slet dem. Se fanerne Kopier til mappe og Scan til e-mail.


Miniaturer

Miniaturer er små grafiske billeder af scannede billeder, som vises på fanerne Scan til e-mail og Kopier til mappe:

Navnet, som er knyttet til billedet, opløsningen og filstørrelsen, vises ved siden af hver miniature.

Hvis du flytter din musemarkør henover miniaturen, vises en pop-op-meddelelse med bl.a. følgende oplysninger.

  • Farvet eller Sort/hvid
  • Den scannede billedtype (fotos, grafik, tekst eller en blanding af disse)
  • 1-sidet eller 2-sidet scanning
  • Filformat, f.eks. PDF eller TIFF
  • Sideantal i originalen
  • Opløsning
  • Filstørrelse

Hvis du dobbeltklikker på miniaturen, åbnes det scannede billede i din standardbilledviser for den pågældende filformattype eller beder dig vælge den applikation, der skal anvendes.


Fanen Scan til e-mail

Fanen Scan til e-mail viser miniaturer af de billeder, der blev scannet til din computer. Du kan kopiere dem til en e-mailmeddelelse, slette dem eller gemme dem i en mappe (fra fanen Kopier til mappe). Du kan kopiere et billede til flere mapper og e-mailmeddelelser, eftersom miniaturen ikke slettes fra denne fane, indtil du sletter den.

  • E-mailprofiler: For at gemme de e-mailindstillinger, som du anvender mest eller regelmæssigt, kan du oprette e-mailprofiler. Denne rulleliste indeholder navnene på dine gemte e-mailprofiler. Vælg en profil for at se det gemte Basisnavn til vedhæftet fil og e-mailindstillinger. Du kan også slette en profil.
  • Basisnavn til vedhæftet fil: Indtast det basisnavn til den vedhæftede fil, som skal anvendes til at navngive de scannede billeder. Xerox®-scanningsværktøjet føjer automatisk basisnavnet til billedfilnavnet og viser vedhæftelsesnavnet efter Eksempel.

    Bemærk: Hvis du f.eks. scanner et billede kl. 10:15:09 den 27. april 2009 som en PDF og derefter indtaster den nye filnavnrapport i feltet Navn på vedhæftet fil bliver det faktiske filnavn: report_2009-04-27_10-15-09.pdf.

  • Til: Angiv e-mailadressen. Du kan vælge flere e-mailadresser ved at holde dem adskilt med et semikolon (;), et komma (,), eller et mellemrum ( ).
  • Cc: Hvis du vil kopiere andre e-mailadresser, skal du specificere adresserne i dette felt. Du kan vælge flere e-mailadresser ved at holde dem adskilt med et semikolon (;), et komma (,), eller et mellemrum ( ).
  • Emne: Angiv den tekst (hvis du ønsker det), som du vil inkludere i e-mailens emnelinje.
  • Meddelelse: Angiv den tekst (hvis du ønsker det), som du vil inkludere i e-mailens meddelelsesområde.
  • Slet scannet billede: Klik på denne knap for at slette det valgte billede. Billedminiaturen fjernes også fra fanen Kopier til mappe.
  • Kopier til e-mail: Klik på denne knap for at sende de valgte billeder som vedhæftelser til en ny e-mailmeddelelse.


Afsendelse af scannede billeder i e-mail

Vælg fanen Scan til e-mail for at sende scannede billeder som vedhæftelser til en e-mail.

Bemærk: Understøttede e-mailklienter inkluderer Outlook og Outlook Express.

Du kan oprette e-mailprofiler for at gemme de e-mailindstillinger, som du anvender mest eller regelmæssigt. Følg fremgangsmåden herunder for at sende scannede billeder i en e-mail vha. en e-mailprofil.

  1. På fanen Scan til e-mail skal du vælge det billede, du ønsker at sende. Du kan vælge flere billeder ved at holde knappen Ctrl nede, mens du klikker på billedminiaturerne.
  2. I rullemenuen E-mailprofiler skal du vælge den ønskede profil for at se dens gemte indstillinger.
  3. Hvis du vil, kan du ændre Basisnavn til vedhæftet fil eller e-mailindstillinger.
  4. Klik på Kopier til e-mail for at åbne din e-mailapplikation med de valgte billeder som vedhæftelser til en ny e-mailmeddelelse.
  5. Hvis du ønsker det, kan du foretage andre ændringer til e-mailmeddelelsen, før den sendes.

Sådan sendes scannede billeder i en e-mail uden at anvende en profil.

  1. På fanen Scan til e-mail skal du vælge det billede, du ønsker at sende. Du kan vælge flere billeder ved at holde knappen Ctrl nede, mens du klikker på billedminiaturerne.
  2. Indtast navnet for vedhæftelsen i feltet Basisnavn til vedhæftet fil. Xerox®-scanningsværktøjet føjer automatisk basisnavnet til billedfilnavnet og viser vedhæftelsesnavnet efter Eksempel.

    Bemærk: Hvis du f.eks. scanner et billede kl. 10:15:09 den 27. april 2009 som en PDF og derefter indtaster den nye filnavnrapport i feltet Navn på vedhæftet fil bliver det faktiske filnavn: report_2009-04-27_10-15-09.pdf.
  3. Angiv e-mailadressen i feltet Til. Du kan vælge flere e-mailadresser ved at holde dem adskilt med et semikolon (:), et komma (,), eller et mellemrum ( ).
  4. Hvis du vil kopiere andre e-mailadresser, skal du specificere adresserne i feltet Cc. Du kan vælge flere e-mailadresser ved at holde dem adskilt med et semikolon (:), et komma (,), eller et mellemrum ( ).
  5. Hvis du ønsker at inkludere tekst i emnelinien, skal du indtaste teksten i feltet Emne.
  6. Hvis du ønsker at inkludere tekst i emnelinien, skal du indtaste teksten i feltet Meddelelse.
  7. Klik på Kopier til e-mail for at sende de valgte billeder som vedhæftelser til en ny e-mailmeddelelse.


Oprettelse eller sletning af e-mailprofiler

For at gemme de e-mailindstillinger, du anvender mest eller regelmæssigt, kan du oprette e-mailprofiler på fanen Scan til e-mail. Når du ønsker at sende scannede billeder i en e-mail, skal du blot vælge profilen for let at se e-mailindstillingerne.

Sådan oprettes en e-mailprofil:

  1. Indtast navnet på profilen i feltet E-mailprofiler.
  2. Indtast basisnavnet til den vedhæftede fil i feltet Basisnavn til vedhæftet fil. Xerox®-scanningsværktøjet føjer automatisk basisnavnet til billedfilnavnet og viser vedhæftelsesnavnet efter Eksempel.

    Bemærk: Hvis du f.eks. scanner et billede kl. 10:15:09 den 27. april 2009 som en PDF og derefter indtaster den nye filnavnrapport i feltet Navn på vedhæftet fil bliver det faktiske filnavn: report_2009-04-27_10-15-09.pdf.
  3. Angiv modtagernes e-mailadresser i felterne Til og Cc. Anvend et semikolon (;), et komma (,), eller et mellemrum ( ) mellem e-mailadresserne.
  4. Hvis du ønsker det, kan du angive den tekst, som du vil inkludere i feltet Emne og den tekst, som du vil inkludere i meddelelsesområdet i feltet Meddelelse.
  5. Klik på knappen Gem. Vælg det profilnavn, som skal føjes til rullemenuen E-mailprofiler.

Følg nedenstående fremgangsmåde for at slette en e-mailprofil:

  1. Vælg den profil, som du vil slette i rullemenuen E-mailprofiler.
  2. Klik på Slet.
  3. Bekræft, at du vil slette denne profil.


Fanen Kopier til mappe

Fanen Kopier til mappe viser miniaturer af de billeder, du scanner på din computer. Du kan gemme dem i en mappe, slette dem eller kopiere dem til en e-mail (fra fanen Scan til e-mail). Du kan kopiere et billede til flere mapper og e-mail, fordi miniaturen forbliver på denne fane, indtil du sletter den.

  • Mappeprofiler: Opret mappeprofiler for at gemme mappeoplysninger, som du bruger regelmæssigt til at gemme billeder. Denne menu indeholder navnene på dine gemte mappeprofiler. Vælg en profil til at se det gemte Basisfilnavn og mappeindstillinger. Du kan også slette en profil.
  • Basisfilnavn: Indtast basisvedhæftelsesnavnet til navngivning af de scannede billeder. Xerox®-scanningsværktøjet føjer automatisk basisnavnet til billedfilnavnet og viser vedhæftelsesnavnet efter Eksempel.

    Bemærk: Hvis du f.eks. scanner et billede kl. 10:15:07 27. april 2007 som en PDF og dernæst indtaster det nye filnavn (rapport) i feltet Basisfilnavn, bliver det faktiske filnavn: rapport_2007-04-27_10-15-07.pdf.
  • Gem i mappe: Indtast den mappe, der skal anvendes til at gemme billeder eller klik på Gennemse for at finde mappen. Mappen findes på din computer eller andre drev, du har adgang til.
  • Slet scannet billede: Klik her for at slette det valgte billede fra denne fane og fanen Scan til e-mail.
  • Kopier til mappe: Klik her for at kopiere det valgte billede til den valgte mappe.


Gem billeder i en mappe

Vælg fanen Kopier til mappe for at gemme scannede billeder i en bestemt mappe.

Du kan oprette e-mailprofiler for at gemme de mappeindstillinger, som du anvender mest eller regelmæssigt, når du gemmer billeder. Sådan kopieres scannede billeder til en mappe vha. en mappeprofil:

  1. Vælg billedet på fanen Kopier til mappe. Du kan vælge mere end et billede ved at trykke på Ctrl, når du klikker på billedminiaturerne.
  2. Klik på Mappeprofiler og vælg en profil for at se dens gemte indstillinger.
  3. Rediger evt. Basisfilnavnet eller mappeplaceringen.
  4. Klik på Kopier til mappe for at kopiere de valgte billeder til mappen.

Sådan gemmes scannede billeder i en mappe uden at anvende en profil:

  1. Vælg billedet på fanen Kopier til mappe. Du kan vælge mere end et billede ved at trykke på Ctrl, når du klikker på billedminiaturerne.
  2. Indtast billednavnet under Basisfilnavn. Xerox®-scanningsværktøjet føjer basisnavnet til billedfilnavnet og viser filnavnet efter Eksempel.

    Bemærk: Hvis du f.eks. scanner et billede kl. 10:15:07 27. april 2007 som en PDF og dernæst indtaster det nye filnavn rapport i feltet Basisfilnavn, bliver det faktiske filnavn: rapport_2007-04-27_10-15-07.pdf.
  3. Indtast mappen under Gem til mappe eller klik på Gennemse for at finde mappen. Mappen findes på din computers harddrev eller andre drev, du har adgang til.
  4. Klik på Kopier til mappe for at kopiere de valgte billeder til mappen.


Oprettelse eller sletning af mappeprofiler

Opret mappeprofiler på fanen Kopier til mappe for at gemme mappeoplysninger, som du bruger regelmæssigt. Når du ønsker at kopiere scannede billeder, skal du vælge profilen for at se mappeindstillingerne.

Sådan oprettes en mappeprofil:

  1. Indtast mappeprofilnavnet i Mappeprofiler.
  2. Indtast basisfilnavnet for billederne under Basisfilnavn. Xerox®-scanningsværktøjet føjer basisnavnet til billedfilnavnet og viser navnet efter Eksempel.

    Bemærk: Hvis du f.eks. scanner et billede kl. 10:15:07 27. April 2007 som en PDF og dernæst indtaster det nye filnavn rapport i feltet Basisfilnavn, bliver det faktiske filnavn: rapport_2007-04-27_10-15-07.pdf.
  3. Indtast mappen under Gem til mappe eller klik på Gennemse for at finde mappen. Mappen findes på din computers harddrev eller andre drev, du har adgang til.
  4. Klik på Gem for at føje mappeprofilnavnet til Mappeprofiler.

Følg fremgangsmåden herunder for at slette en mappeprofil.

  1. Klik på Mappeprofiler og vælg profilen.
  2. Klik på Slet.
  3. Bekræft, at du vil slette denne profil.


Sletning af scannede billeder

Sådan fjernes et scannet billede fra fanerne Scan til e-mail og Kopier til mappe:

  1. Vælg det miniaturebillede, som du ønsker at slette. Du kan vælge mere end et billede ved at holde knappen Ctrl nede, mens du klikker på miniaturerne.
  2. Klik på Slet scannet billede.
  3. Bekræft, at du vil slette billedet.


Fanen Scanningsindstillinger

Anvend fanen Scanningsindstillinger til at oprette skabeloner, som angiver de scanningsindstillinger, der skal anvendes til dine scanningsopgaver. Dette sparer tid ved scanning. Hvis du vil automatisk gemme de scannede billeder i en bestemt mappe, skal du inkludere mappeoplysningerne i skabelonen.

Bemærk: Hvis printeren ikke understøtter et valg, anvender den standardindstillingen.

Sådan justeres scanningsindstillinger:

  • Outputfarve: Vælg en af følgende farvemuligheder: Billedet til venstre ændres for at reflektere hvert valg.
    • Auto: Scanner billederne ifølge originalens farver.
    • Sort/hvid: Scanner billederne i sort og hvid. Dette reducerer de scannede billeders filstørrelse.
    • Farve: Scanner billederne i farver.
    • Gråtonet: Scanner billederne i nuancer af grå. Dette reducerer de scannede billeders filstørrelse.
  • Originalformat: Angiv formatet på de originalsider, der skal scannes eller vælg en af følgende indstillinger:
    • Auto: Forscanner kun den første side for at afgøre formatet.
    • Blandede formater: Forscanner alle sider for at afgøre hver sides format.
  • Opløsning: Vælg opløsning for de scannede billeder. Du kan ændre scanningsopløsningen afhængig af, hvordan du vil anvende det scannede billede. Scanningsopløsningen påvirker den scannede billedfils størrelse og billedkvalitet.
  • Originaltype: Vælg, om originalen indeholder mest fotos, grafik, tekst eller en blanding af disse. Denne indstilling optimerer det scannede outputs udseende ifølge originalens indhold. Billedet til venstre ændres for at illustrere hvert valg.
  • Filformat: Angiv det format, der skal anvendes til at gemme billeder, f.eks. PDF eller TIFF. Billedet til venstre ændres for at illustrere hvert valg.
  • 1- eller 2-sidet: Angiv, om der scannes én side, begge sider eller begge sider med side 2 roteret. Billedet til venstre ændres for at illustrere hvert valg.

Sådan vælger du, hvor de scannede billeder placeres:

  • Vis billede i Xerox®-scanningsværktøj: Vælg at se billedet på fanerne Scan til e-mail og Kopier til mappe, før billedet sendes som en vedhæftet fil til en e-mail eller gemmes i en mappe.
  • Send billede direkte til mappe: Vælges for automatisk at gemme de scannede billeder i en bestemt mappen uden at åbne Xerox®-scanningsværktøjet. Du kan dernæst indtaste følgende mappeindstillinger:
    • Basisfilnavn: Indtast basisfilnavnet til navngivning af de scannede billeder. Xerox®-scanningsværktøjet føjer basisnavnet til billedfilnavnet (som indeholder billedets scanningsdato og klokkeslæt) og viser filnavnet efter Eksempel.

      Bemærk: Hvis du f.eks. scanner et billede kl. 10:15:07 27. April 2007 som en PDF og dernæst indtaster det nye filnavn rapport under Basisfilnavn, bliver det faktiske filnavn: rapport_2007-04-27_10-15-07.pdf.
    • Gem til mappe: Indtast den mappe, der skal anvendes eller klik på Gennemse for at finde mappen. Mappen findes på din computers harddrev eller andre drev, du har adgang til.
    • Gem en kopi i Xerox®-scanningsværktøj: Vælges for at sende billederne til flere placeringer eller også inkludere dem i e-mail. Miniaturer af billederne vises på fanerne Scan til e-mail og Kopier til mappe, når du gemmer en kopi i den valgte mappeplacering.

      Tøm dette afkrydsningsfelt, hvis du kun vil gemme billederne i den valgte mappe.

Menuen Gemte skabelonindstillinger indeholder dine skabelonnavne. Du kan oprette en ny skabelon og slette en skabelon. Når du scanner billeder fra printeren til din computer, skal du vælge en af disse skabeloner på printeren.


Oprettelse af scanningsskabeloner

Oprettelse af scanningskabeloner

Rullemenuen Gemte skabelonindstillinger på fanen Scanningsindstillinger indeholder navnene på dine scanningsskabeloner.

Sådan oprettes en ny skabelon:

  1. Foretag de ønskede ændringer af scanningsindstillingerne, som vises på denne fane.
  2. Hvis du ønsker at automatisk gemme de scannede billeder i en bestemt mappe, skal du vælge Send billede direkte til mappe og indtaste mappeoplysningerne. Ellers skal du vælge Vis billede i Xerox®-scanningsværktøj.
  3. Indtast det navn, du ønsker at give skabelonen i feltet under Gemte skabelonindstillinger.
  4. Klik på knappen Gem.

    Det nye skabelonnavn føjes til rullemenuen Gemte skabelonindstillinger.


Sletning af scanningsskabeloner

Sletning af scanningskabeloner

Rullemenuen Gemte skabelonindstillinger på fanen Scanningsindstillinger indeholder navnene på dine scanningsskabeloner.

Sådan slettes en scanningsskabelon:

  1. Vælg skabelonen i rullemenuen Gemte skabelonindstillinger.
  2. Klik på Slet.
  3. Bekræft, at du vil slette denne skabelon.


Fanen Om

Knappen Om

Denne knap viser det aktuelle versionsnummer til Xerox®-scanningsværktøjer og copyrightoplysninger.


Import af billede til en applikation

Sådan importeres et billede, du har scannet til din computer:

  1. Start applikationen og åbn den fil, hvor du vil placere billedet.
  2. Anvend applikationens menu til at hente billedet.

    Placer f.eks. et billede i et Microsoft Word XP-dokument, klik på Indsæt, vælg Billede, vælg Fra scanner eller kamera, vælg scanneren og klik på Brugerdefineret indsættelse.
  3. Vælg den billedminiature, der skal importeres. Du kan vælge mere end et billede ved at trykke på Ctrl, når du klikker på billederne.

    Bemærk: Ikke alle applikationer lader dig importere alle sider i et flersidet TIFF-billede eller flere billeder på én gang. Se dokumentationen til din applikation for flere oplysninger.
  4. Klik på Hent for at importere billedet.

    Bemærk: Klik i stedet på Slet for at slette det valgte billede.


Miniaturer

Miniaturer er små grafiske billeder af scanningerne i vinduet. Den dato og det klokkesæt, hvor billedet blev scannet, vises ved siden af hver miniature.

Hvis du flytter din musemarkør henover miniaturen, vises en pop-op-meddelelse med bl.a. følgende oplysninger.

  • Farvet eller Sort/hvid
  • Originaltype (grafik, blandet, fotos eller tekst)
  • 1- eller 2-sidet (1-sidet, 2-sidet, 2-sidet, roter side 2)
  • Opløsning
  • Format


Scanningsdriveregenskaber

Sådan får du adgang til dine scanningsdriveregenskaber:

  1. Vælg enten:
    • Start > Indstillinger > Kontrolpanel
    • Start > Kontrolpanel
  2. Dobbeltklik på Scannere og kameraer.
  3. Højreklik på multifunktionsenheden, og vælg Egenskaber.

Følgende brugerdefinerede faner beskrives i dette hjælpesystem:

  • Fanen Scanningsindstillinger
  • Fanen Indstillinger
  • Fanen Administratorfunktioner


Fanen Scanningsindstillinger

Fanen Scanningsindstillinger giver dig mulighed for at vælge de ønskede indstillinger for scanningsopgaver, som er tilknyttet skabelonnavnet på fanen Brugerindstillinger.

Bemærk: Hvis printeren ikke understøtter en indstilling, anvender den standardindstillingen.

  • Outputfarve: Vælg en af følgende farvemuligheder:
    • Auto: Scanner billederne ifølge originalens farver.
    • Sort/hvid: Scanner billederne i sort og hvid. Dette reducerer de scannede billeders filstørrelse.
    • Farve: Scanner billederne i farver.
    • Gråtonet: Scanner billederne i nuancer af grå. Dette reducerer de scannede billeders filstørrelse.
  • Dokumentformat: Angiv billedformatet, f.eks. PDF eller TIFF.
  • 1- eller 2-sidet: Scanner én side, begge sider eller begge sider med side 2 roteret.
  • Originalformat: Angiv formatet på de originalsider, der skal scannes eller følg en af følgende indstillinger:
    • Auto: Forscanner kun den første side for at afgøre formatet.
    • Blandede formater: Forscanner alle sider for at afgøre hver sides format.
  • Opløsning: Vælg opløsning for de scannede billeder. Du kan ændre scanningsopløsningen afhængig af, hvordan du vil anvende det scannede billede. Scanningsopløsningen påvirker den scannede billedfils størrelse og billedkvalitet.
  • Slet billede efter import: Vælges for at slette scannede billeder fra Xerox®-scanningsværktøjet, efter du har importeret billedet ind i en applikation.


Fanen Brugerindstillinger

Indtast navnet på din standardscanningsskabelon på fanen Brugerindstillinger.

  • Dit skabelonnavn: Viser skabelonnavnet, som er baseret på dit brugernavn, domænenavn og alternativ suffiks.
  • Alternativ skabelonsuffiks: Hvis du ønsker at inkludere et suffiks sidst i standardskabelonnavnet, skal du indtaste det i dette felt.

Bemærk: Anvend Xerox®-scanningsværktøjet til at oprette flere skabeloner. Xerox®-scanningsværktøjskabeloner angiver de scanningsindstillinger, der skal anvendes og kan også angive mappedestinationer for de scannede billeder.


Fanen Administratorfunktioner

Fanen Administratorfunktioner viser multifunktionsmaskinens IP-adresse eller DNS-navn. Hvis der ikke blev programmeret en IP-adresse eller et DNS-navn, da driveren blev installeret og du har administratorrettigheder, kan du indstille IP-adressen eller DNS-navnet. Ellers er det skrivebeskyttet.


Fanen Sikkerhedsindstillinger

Anvend fanen Sikkerhedsindstillinger til at tilføje krav om indtastning af kodeord, før du kan scanne til din computer.

Bemærk: Denne fane er kun tilgængelig på Phaser-multifunktionelle maskiner.

Sådan indstilles kodeordet:

  1. Marker afkrydsningsfeltet Kodeord kræves for at kunne scanne til denne computer.
  2. Indtast et 4-cifret kodeord i feltet Indtast kodeord.
  3. Indtast det samme nummer i feltet Bekræft kodeord.
  4. Klik på Gem kodeord for at gemme dette kodeord.

Hvis du vil fjerne kravet om indtastning af kodeord, skal du fjerne markeringen i afkrydningsfeltet for Kodeord kræves for at kunne scanne til denne computer.

Bemærk: Hvis du indstiller et kodeord for scanning på din computer på fanen Brugerindstillinger på din maskines TWAIN-egenskaber, tilsidesættes dette kodeord af det kodeord, som du vælger på fanen Sikkerhedsindstillinger.